Problème de rubrique

Plus
années 5 2 il y a des mois #7249 by Embuscade66
Problème de rubrique a été créé par Embuscade66
Salut Bert

J'ai créé une rubrique pour évaluer les articles.
Il comporte 7 colonnes et 14 lignes (y compris les en-têtes)

Lors de l'utilisation de la rubrique, en saisissant des notes pour les élèves, une partie du texte a disparu .. principalement des quatre dernières colonnes environ. Parfois, il ne reste que le nombre de points et parfois, il ne s'agit que d'une cellule colorée vide.

Lors du remplacement de mon texte par un seul mot dans chaque cellule lors de l'édition, la rubrique semble aider.
Par exemple, au lieu de taper toute la description, j'ai juste mis des mots comme splendide, bon, ok, tellement tellement, mauvais et rien là-dedans. Lorsque j'enregistre ensuite la rubrique et que je commence à évaluer les élèves, je peux choisir dans chaque colonne en utilisant mon texte pour évaluer la catégorie de la première ligne, puis la suivante et ainsi de suite.

En bref ... le texte disparaît, ce qui me rend presque impossible d'utiliser la rubrique car lors de l'évaluation de l'élève en cliquant sur l'espace correspondant dans la rubrique, vous pouvez choisir parmi les options avec 5,4,3,2,1,0 points mais le texte n'est souvent pas complètement là ... rafraîchir en tirant ce menu vers le bas n'aide pas mais ne fait que remplacer le texte et se gêner les uns les autres.

J'ai du mal à expliquer à cause des termes techniques... j'espère que vous pourrez m'aider. :(

Si vous voulez, vous pouvez Connexion or Créez un compte à se joindre à la conversation.

Plus
années 5 2 il y a des mois #7250 by bert
répondu par bert sur le sujet Problème de rubrique
Assurez-vous que vous travaillez avec la version 4.10 la plus récente
Si vous nous envoyez déjà quelques captures d'écran à support@idoceo.net

Si vous voulez, vous pouvez Connexion or Créez un compte à se joindre à la conversation.